Getting Rid of Ground Shadow in ViewCaptureToFile

Is there any way to get rid of the ground shadow (while retaining internal shadows) in a rendered mode when using ViewCaptureToFile. I can only guess because the shadow only shows up in the image file and does not appear on the screen.

You can turn off the ground plane. Just type in groundplane and turn it off.