Active viewport tab is indistinguishable from the rest

The setting doesn’t seem to apply to the tab.

Hi Ivelin -

That’s correct. In your image, the viewport tab is at the top left.
The tabs that you marked at the bottom of that image are like the toolbar tabs, and that color is set with the Rhino.Options.UiPaintColors.InactiveTabBackground option in Advanced:


1 Like