Text Gap? Where did it go?

Text Gap is not in my current version of R7? Is there a work around for this short of manually creating anything that is too visually tight between the lines? If I move it above its too far away.

Hi Walt -

Is this what you are looking for?

Document Properties > Annotation Styles > [your_style] > Font > Text gap



Perfect, thank you, Wim. I would have sworn that setting was in the “Dimension Properties” tab. False memory on my part, gah.