Substance material visible only in raytraced view

I tried to use the Multiwood Substance material (link attached) but it doesn’t work in rendered view. When I imported it, was almost transparent, so i turned off Translucency and Scatering map. It fixed the material in preview and in Raytraced viewport, but in Rendered viewport it’s completly black. Other Substance materials ale working well.

Screenshot 2024-02-08 at 20.34.02


I was able to reproduce this. Added this to our bug tracker RH-80316.