Shadow Study Rhino 7

Hello there,

I’m new to this Rhino Forum. My problem is the following: the shadows keep turning out way too bright (I need them to be darker in order to analyze them). I’ve already tried changing all settings for the rendered view like full intensity etc., but I still end up with shadows that are way too light and thus barely visible.

Does anyone have an idea on how to deal with this/fix it? Thanks in advance!

Using Raytraced and Rhino Render you can turn off skylight, and even further drop diffuse bounces

Default with skylight on

Default with skylight off

Skylight off, diffuse bounces 1

Skylight off, diffuse bounces 0

1 Like