Invert zoom in Grasshopper

I just started using Grasshopper on my Mac and I’m having the issue that the zoom is not inverted as I have it set up on Rhino 7.

How can I get the zoom on grasshopper to follow the same settings as on Rhino?

Hi @saa109 this is already on the list as RH-36624 Grasshopper: Preference to inherit/lock scroll-wheel zoom to Rhino’s settings