Help with shaded mode settings

rhino5
unhandled

(Liis) #1

Hi there,

I have to detail views on my layout plus I am using shaded mode. The object is drawn in 3D and I don’t intend to use Make2D for my layouts.
In top view the wires are not displayed, but in front view - although both details use the same settings. For further explanation I attached some shematic sketches. Which setting am I missing?

I would really appreciate your help!
Thank you!
Liis



(Liis) #2


(Liis) #3


(Wim Dekeyser) #4

Please don’t double post!
Continue this thead here: