Disable embedded textures


I’m looking for how not to save the compressed texture in the rhino file and just have the references to the original textures.


When saving file for the first time, or when using Save As… U check the Save Textures checkbox in the file box.

The worst part is that I looked for what was in front of my eyes …
Thank you !!