Shading and safe mode

I am a new Rhino user and am having difficulties with shading. I get an error that says
Rhino was started with the /safemode switch.
In safe mode, viewport shading is disabled.
I have read that it is not necessary to operate in safe mode but am not sure how to turn it off.
Using Rhino 6 on Windows based laptop

There should be a separate shortcut that says “Rhino 6 in Safe Mode” for starting it in safe mode, use the one that just says “Rhino 6”