Rendering edges but not isocurves

unhandled
rhinorender

#1

I’d like to be able to render surface edges without including isocurves- the render setting checkbox includes both surface edges and isocurves- is there a way to split that option?
Rick