No horizontal toolbar with icons


(Tjerkvisser) #1

I have no horizontal toolbar with the icons, any idea how to get this right?
Thanks in advance!


(Pascal Golay) #2

Hello - open Rhinoceros > Preferences > Themes and set it for Windows:

image

-Pascal


(Tjerkvisser) #3

I have a Mac unfortunately


(Pascal Golay) #4

=)

Just try it…

-Pascal


(Tjerkvisser) #5

Thanks! actually you have to choose custom instead of Mac or Windows


(Tjerkvisser) #6

cannot see the options icon