I do not have the command prompt


#1

Rhino for Mac version 517
OSX 10.9.4
Mac Powerbook 17 - Intel Core i5 - 4GB ram

I do not have the command prompt in the left sidebar


(John Brock) #2

Go into Rhinoceros - Preferences - Themes
Set “Command options in sidebar”

For additional questions along similar lines, have a look at this:
http://wiki.mcneel.com/rhino/mac/home