How to Make Rhino Backdrop for Rendered View Same as for Wireframe and Shaded?


When I switch to the rendered view, the backdrop becomes a white solid color, basically drowning out everything in my scene. I have no desire to simulate actual daylight or studio lights and would prefer to have the same backdrop that is default in the wireframe and shaded views. How can I easily achieve this?

Thank you.

Run the Options command, expand View, expand Display modes, and select Wireframe.
Take note of the background setting.
Now go to the Rendered display mode and set it the same as you found in Wireframe.