GH_Params error

unhandled

#1

I am now upgraded from Vs 5 to Vs 6 and when I run grasshopper I get this error message.

image

Object: GH_Params (level 1)

Object: GH_Params (level 2)

what is the meaning of this and what is the fix?

thanks

ken


(David Rutten) #2

Can you unfold those errors?