Background color of command bar turned black


#1

One day I was working and accidentally clicked something that turned the background color of the command list area black. Since the command font is also black, now I can’t see the command text. How do I get the color back to white? I’ve looked everywhere for a color setting but just can’t find one.


(Pascal Golay) #2

Hi Noneya- you can set this color in Options > Appearance - you can set the color explicitly there or click on ‘Restore defaults’ at the bottom of the Options page. Any luck?

-Pascal


#3

That fixed it, thanks! I thought I had looked in all the obvious places but somehow I missed that one (slapping forehead).