Why Rhino only detects 64MB of my GTX860m


#1

Hi everybody!

Why Rhino detects 64MB of my GTX860m (that card have 4GB of VRAM)

I using the latest nvidia drivers on a Windows 10 64bit …

what is the problem ??? anyone have an idea ???

I’m send some info pics…

THANKS !


(Wim Dekeyser) #2

See this post:

The important thing here is:

That being said, it really isn’t anything to worry about. […]
please don’t hang any weight or importance on the information you see in Rhino’s OpenGL settings page