Shaded mode

Dear all,
I read a file (RH5) from my friend. In the shaded mode, I cannot see the lower half part of a mesh. But I can see the whole body in wireframe mode. Which parameter in shaded mode should I adjust in order that I can see the whole mesh in shade mode??
Thanks


GH 021G rev 5.3dm (370.0 KB)

Hi -

You need to turn off the ground plane:
image

-wim

Dear Wim Dekeyser, Thanks