Render tools groundplane


#1

Seems to not work for me. ----Mark


#2

Assuming its turned off for now.


(Wim Dekeyser) #3

Could you provide more information? Rendering? Display Mode? …
Rendering just a simple box with the Rhino Render and default settings (pressing the Reset to Defaults button in RenderSettings) gives me a groundplane:


#4

Hi Wim, I will see if I can repeat it . I will get back to you. Thanks, Mark