Remove Grasshopper small tags on top of component

Hi, Can someone remind me how to remove small tags on top of component? See attached.
tags

Thx

Looks like you’re using the Sunglasses plug-in.

To turn off the tags, in the Display menu uncheck Sunglasses.

-Kevin