Maximum memory usage for resman 0.00 mb

Hello everyone,

Im trying to render a scene as always but for some reason now it stops right after the Building light cache. The last message before the “Finish” is “Maximun memory usage for resman - 0.00 mb” and then the final render is just the building ligth cache. I have tried many things like cleaning the model, reducing textures, restoring to default Vray parameters…etc I really need a solution guys :confused: THANKS!!

Im doing this for my thesis with deadline of 13 Sept, plz help cos I think I tried everything :confused:

PD: Vray 3.6 + Rhino 6

Report Vray - [Report-vray.txt|attachment]
3D model - (upload://m3KBizNkvsH1HZqquBGGNBHRhN7.txt) (76.1 KB)

Hi Pandorum Arch

  1. Do you see any graphics (other than black) during the light cache calculation ?
  2. If it is not appropriate to upload the .3dm, could you export a .vrscene and post it here ?

Scuse my short knowledge with Vray but how do I export to .vrscene? I only see the option to export a proxy.

Im also attaching what I see during the Building light cache.

use vrayExportVRScene command (or the button in the asset editor). This will export the entire scene
The vrscene option is currently being added to the proxy export window UI