Make 2D command


#1

Hi is it possible that the command Make_2D is not giving me any line of my model ?
The model is a house facade generated by booleans.

I upload a the viewport

Thanks

SOLVED I I AM SORRY it was in another layer…i did not know how to erase the post.


(David Cockey) #2

To delete a post click on the three dots to the left of “Reply” at the bottom of the thread. Then click on the trash can symbol.


#3

@davidcockey
I am sorry but can you send a screenshot. I pressed the three dots and no trash option came ?

thanks


#4

Not certain, but once there are replies to a topic, not sure it can be deleted… --Mitch