How to fix settings for moving curves

I wanted to set the “vertical=no” as “vertical=yes” for subsequent moves but I’m not sure how to

I don’t think this setting can be set permanently. You would need to use Macro/Alias like that:
_Move _Pause _Vertical=_Yes

This can be assigned to an alias, for example “mv”…



1 Like

Or assign it to the right click side of the Move button: