How can I activate GPU

Hello, I have a problem with the GPU, I start the programme, and it says that the GPU is not activated. How could I activate it?
Thanks in advance!

Who is “it”? Rhino, your computer, your render engine? Add a little more details - it makes it much easier for people to help you. Also: Run the SystemInfo command in Rhino and copy/paste the details in your next post. That also makes it much easier to see where something might be wrong.
HTH, Jakob

Sorry, here are the information. As can be seen in the screenshot, in the lezft lower corner of the screen the GPU is desactivated. I think the problem is that the Open GL is desactivated, but i don´t know how to activate it.
Thank you in advanceProblema.txt|attachment (2.0 KB)

Problema.txt (2.0 KB)

Primary display: Intel(R) HD Graphics 4000 (Intel) Memory: 2GB, Driver date: 5-16-2014 (M-D-Y).
Primary OpenGL: AMD Radeon HD 7600M Series (AMD) Memory: 2GB, Driver date: 4-23-2014 (M-D-Y). OpenGL Ver: 4.3.12618 Compatibility Profile Context 13.251.9001.0

Your GPUs and drivers are probably not able to cope with Rhino 6. I don’t think you’ll be able to find recent enough drivers for at least the AMD GPU, latest I could find was from 2015.

But I was working with the same computer before and Rhino worked quite well. I think that there should be a way to active the GPU. As you can see in the specifications, the use accelerated hardware mode are desactivated,so may be there is a way to activate it, isn´t it?
Problema.txt (2.0 KB)

Finally I solve the problem, Option–>Advanced. There you can active or desactive functions of the Open GL and then you can activate or desactivate GPU.
Thanks guys for your help!