Environment Toggle


#1

I get no response when I click on the Toggle Environments Panel button on the Render tab.

Thanks,
Dennis


(Pascal Golay) #2

Hi Dennis - hmmm - does the environment tab show at all? And if it’s open it stays? Can you hit F2 after clicking the button and copy-paste the last few lines from that? It should be

Command: _-EnvironmentEditor Choose environment editor option ( ShowPanel=No Options ): _ShowPanel ShowPanel <No> ( Yes No Toggle ): _Toggle Choose environment editor option ( ShowPanel=Yes Options ): _Enter

-Pascal