Direct embedding

Bonjour, j’ai migré vers designerplus de shapediver mais les cases à cocher pour le direct embedding n’apparaissent pas.

L’option “Allow direct embedding” est disponible dans l’écran “Edit” du modèle, et pas dans la page “Model View”. Tu dois cliquer sur le bouton “Edit” en haut à droite et tu verras toutes les options dans le menu. Après quoi, il faudra cliquer sur “Save” pour valider les changements.