CommandTracker

… which reminds me:


@dale, Could you make a RH6-compatible version of this one?

Hi @wim, the plug-in should work in Rhino 6. Have you tried?

– Dale

Hi @dale,
Yes, I have.

Testing F:[snip]\McNeel - other\CommandTracker.rhp for compatibility…

Compatibility test failed in 0.22s
Unable to load CommandTracker.rhp plug-in.
The plug-in does not appear to be compatible with this version of Rhino
Drag and drop unable to load plug-in F:[snip]\McNeel - other\CommandTracker.rhp

Hi @wim,

See if this works:

https://github.com/dalefugier/CommandTracker/releases

– Dale

Like a charm, @dale. Thanks!