Command line autocomplete supression?

If I am working on a new file or freshly open a saved file and want to draw a line, I type “li” in the command line, but it comes up with the “libraries” window. So, for a few operations, I need to type “lin” to envoke the line parameters. Is there any way to supress the libraries from auto-completing? I use line a lot more than libraries. :thinking:

In Options < General you can enter the commands you want to show at the top of the menu

You can also create an alias “li” for Line which will force the Line command to run when you type li and Enter no matter what.