Bug: Isocurves switches back on when enabling osnap


#1

I turned off the isocurves in the shaded view mode. But I just noticed that when I disable the osnap and enable it again. The isocurves turn back on.


(Wim Dekeyser) #2

That’s correct: