Backsurface texture problem

I applied a white material on the frame model. However the backsurface of the frame in the resulting rendering is totally black. How to make it behaves like the front surface? Thanks.

In the V-Ray material’s settings, make sure “Double-sided” is checked.
In V-ray 3, it’s in the “Layer Options”

You could also use the direction command and flip the normals so they point outwards.

That would be a point of concern IF you were going to prototype.